新人,求帮助

为当前最终发行版之前的所有版本提供支持
回复
还在继续998
帖子: 1
注册时间: 2012-05-03 12:04
送出感谢: 0
接收感谢: 0

新人,求帮助

#1

帖子 还在继续998 » 2012-05-03 12:16

我在VM里安装了ubuntu11,让后不会安装vmtools了

怎么吧?

谁能帮我
头像
ywmy210
帖子: 251
注册时间: 2010-10-14 12:54
送出感谢: 25 次
接收感谢: 0

Re: 新人,求帮助

#2

帖子 ywmy210 » 2012-05-03 13:16

1、打开虚拟机-->设备-->安装增强功能
2、虚拟机中提示插入自动启动的软件介质,直接点确定运行就行了。。
回复

回到 “老旧版本支持”